Déclaration URSSAF année 2020 – bug

2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #6865
    Sylvie RICHARD
    Participant
    • Posts : 38

    Bonjour,

    Juste un petit mot pour signaler un “bug” que j’ai rencontré ce jour dans la saisie des déclarations URSSAF (deux déclarations, deux fois le même bug) : au moment de la validation de la saisie, tous les champs sont OK, mais une fois qu’on télécharge le résultat, un commentaire en bas de page indique que le code 772 est en anomalie.

    Lorsqu’on revient sur la déclaration, on constate non seulement que la ligne 772 disparu, mais également que les taux des lignes 260, 264 et 284 ont été modifiés (passent de 9,70 à 8,00).

    Pour résoudre le problème :

    • ajouter la ligne 772 et la saisir à nouveau
    • supprimer les lignes 260, 264 et 284
    • ajouter les lignes 260, 264 et 284 : elles apparaissent alors à nouveau avec le taux à 9,70 ; les saisir à nouveau.

    Lorsqu’on valide, cette fois tout est OK.

    Attention, il n’y a aucune alerte pour vous dire qu’il y a une anomalie : si je n’avais pas jeté un oeil tout en bas du récapitulatif téléchargé, je ne m’en serais pas aperçue.

    Je fais un signalement à l’URSSAF pour leur indiquer ce bug.

    Bonne journée 🙂

    #6944
    coub54
    Participant
    • Posts : 6

    Bonjour

    Merci de ton aides mais…..

    Moi j’ai bien les lignes 772 et les autres au taux de 9.70 mais par contre en doublons

    lors de la suppression puis de la validation sa plante !

    impossible de la faire pour moi, je viens de le signaler à l’urssaf

    bonne journée

    Laurence C.

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.